Lojas fora do ar
Incident Report for Loja Integrada
Resolved
Olá, lojista!

A indisponibilidade foi causada por uma falha de comunicação entre a loja e módulo do checkout. Isso gerou instabilidades nas lojas e impossibilidade de fechar compras até então. Nossa equipe de Tecnologia já resolveu o problema. As lojas já voltaram a funcionar normalmente.

O incidente iniciou-se às 17h30 e foi solucionado às 18h15.

Atenciosamente,
Equipe Loja Integrada
Posted 9 months ago. Jun 14, 2018 - 18:38 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 9 months ago. Jun 14, 2018 - 18:04 GMT-03:00
Identified
Olá, Lojista!

Identificamos uma instabilidade em nosso sistema e as lojas estão fora do ar. Nossa equipe técnica está dedicada a solucionar o problema o mais rápido possível.
A medida que formos avançando nesta questão, atualizaremos este status.

Pedimos desculpa pelos transtornos.

Atenciosamente,
Equipe Loja Integrada
Posted 9 months ago. Jun 14, 2018 - 17:53 GMT-03:00
This incident affected: Lojas.