Painel fora do ar
Incident Report for Loja Integrada
Resolved
Houve uma instabilidade em nossa plataforma que acarretou numa queda momentânea no Painel.

O problema já foi resolvido e o Painel e nossa API publica estão no ar novamente.

Pedimos desculpas pelos transtornos.
Posted 27 days ago. Feb 19, 2019 - 13:22 GMT-03:00
Update
Painel voltou a funcionar mas a API ainda permanece fora.
Posted 27 days ago. Feb 19, 2019 - 11:36 GMT-03:00
Monitoring
Realizamos uma correção e estamos monitorando o comportamento do sistema.
Posted 27 days ago. Feb 19, 2019 - 11:35 GMT-03:00
Update
Tivemos nossa API publica desligada para que possamos trabalhar na normalização do acesso ao painel.
Posted 27 days ago. Feb 19, 2019 - 10:49 GMT-03:00
Investigating
Olá, Lojista!

Tivemos uma instabilidade em um de nossos servidores e o painel teve sua disponibilidade afetada. Nosso time de TI está atuando no problema para resolve-lo o mais rápido possível!

Atualizaremos este status conforme avanço na resolução do problema.

Atenciosamente,
Equipe Loja Integrada
Posted 27 days ago. Feb 19, 2019 - 09:55 GMT-03:00
This incident affected: Painel and API pública.