Lojas e painel fora do ar
Incident Report for Loja Integrada
Resolved
Nossa equipe localizou o motivo da instabilidade e já atuou na resolução do mesmo, pedimos desculpas pelo transtorno.

Atenciosamente,
Equipe Loja Integrada
Posted 10 months ago. Jul 24, 2018 - 14:21 GMT-03:00
Investigating
Olá Lojista,

Detectamos instabilidades em nossos servidores e o painel e lojas estão fora do ar. Nossa equipe técnica já está trabalhando na normalização do sistema.

Manteremos este status atualizado conforme avançarmos na resolução do incidente.
Posted 10 months ago. Jul 24, 2018 - 13:59 GMT-03:00
This incident affected: Lojas and Painel.