Lojas fora do ar.
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

A disponibilidade do serviço já foi normalizada. A instabilidade ocorreu das 10:00 até 13:00.

Agradecemos a compreensão de todos.

Atenciosamente,
Equipe Loja Integrada
Posted 12 months ago. Mar 21, 2018 - 10:13 GMT-03:00
Investigating
Olá, Lojista!

Novamente estamos passando por uma indisponibilidade no serviço. Nossa equipe de TI já está atuando para resolver o problema o quanto antes.

Pedimos desculpas pelos transtornos,

Atenciosamente,
Equipe Loja Integrada
Posted 12 months ago. Mar 20, 2018 - 12:28 GMT-03:00