Lojas e Painel fora do ar
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

Nossos servidores já estão normalizados e as lojas e o painel voltaram ao ar. Nossos serviços ficaram indisponíveis da 00:38 am até às 01:21 am.

Pedimos, novamente, desculpas pelos transtornos.

Atenciosamente,
Loja Integrada
Posted 11 months ago. May 07, 2018 - 01:27 GMT-03:00
Investigating
Olá, Lojista!

Detectamos instabilidades em nossos servidores e as lojas e painel estão fora do ar. Nossa equipe técnica já está trabalhando na normalização do sistema.

Atualizaremos este status a medida que avançarmos na resolução do incidente.

Atenciosamente,
Equipe Loja Integrada
Posted 11 months ago. May 07, 2018 - 00:38 GMT-03:00
This incident affected: Lojas and Painel.