Painel e Lojas fora do ar
Incident Report for Loja Integrada
Resolved
Nossos servidores já estão normalizados e as lojas e o painel voltaram ao ar.
Posted about 1 year ago. May 16, 2018 - 17:48 GMT-03:00
Investigating
Detectamos instabilidades em nossos servidores e as lojas e painel estão fora do ar. Nossa equipe técnica já está trabalhando na normalização do sistema.
Posted about 1 year ago. May 16, 2018 - 17:10 GMT-03:00
This incident affected: Lojas and Painel.