Instabilidade nas lojas
Incident Report for Loja Integrada
Resolved
Os servidores estão estáveis novamente. Problema solucionado.
Posted about 1 year ago. Apr 03, 2018 - 18:50 GMT-03:00
Identified
Estamos passando por uma instabilidade nos nossos servidores e as lojas estão sendo impactadas pelo problema com intermitência no serviço.

Painel administrativo não está sendo afetado pela instabilidade. Voltaremos a atualizar este status a medida que avançarmos na resolução.
Posted about 1 year ago. Apr 03, 2018 - 18:29 GMT-03:00