Instabilidade na Loja de Temas e Serviços
Incident Report for Loja Integrada
Resolved
This incident has been resolved.
Posted Sep 14, 2021 - 11:44 GMT-03:00
Update
O incidente foi resolvido.
Posted Sep 14, 2021 - 11:43 GMT-03:00
Monitoring
O serviço foi normalizado e o nosso time está monitorando.
Posted Sep 14, 2021 - 11:01 GMT-03:00
Update
O nosso time de engenharia continua atuando para normalizar o serviço.
Posted Sep 14, 2021 - 10:27 GMT-03:00
Investigating
Detectamos instabilidades em nossa Loja de Temas e Serviços e o nosso time de engenharia já está trabalhando para normalizá-la o mais breve possível.

Atualizaremos este status a medida que avançarmos na resolução do incidente.
Posted Sep 14, 2021 - 09:00 GMT-03:00
This incident affected: Loja de Temas e Serviços.