Instabilidade nas lojas
Incident Report for Loja Integrada
Resolved
O incidente foi resolvido.
Posted Nov 18, 2021 - 09:45 GMT-03:00
Monitoring
O acesso as lojas foi restabelecido e o nosso time de engenharia está monitorando.
Posted Nov 18, 2021 - 09:33 GMT-03:00
Investigating
O acesso as lojas está fora do ar momentaneamente e o nosso time de engenharia já está atuando para restabelecê-lo o mais breve possível.
Posted Nov 18, 2021 - 09:17 GMT-03:00
This incident affected: Lojas.