Problemas com PayU
Incident Report for Loja Integrada
Resolved
O incidente foi resolvido pelo parceiro.
Posted May 20, 2021 - 17:44 GMT-03:00
Identified
Identificamos que uma pequena parcela de clientes que utilizam o parceiro PayU, estão tendo problemas na finalização das transações.

Seguiremos acompanhando até a resolução do incidente.

http://status.payulatam.com/incidents/4w6c5lx2xrry
Posted May 20, 2021 - 16:54 GMT-03:00
This incident affected: Parceiros de pagamento (PayU).