Painel e lojas com lentidão
Incident Report for Loja Integrada
Resolved
O incidente foi resolvido.
Posted Jun 03, 2020 - 12:58 GMT-03:00
Investigating
O painel e as lojas estão apresentando lentidão e o nosso time técnico já está atuando para normalizá-los.
Posted Jun 03, 2020 - 12:46 GMT-03:00
This incident affected: Lojas and Painel.