Painel
Incident Report for Loja Integrada
Resolved
O acesso ao painel foi normalizado.
Posted May 26, 2020 - 10:46 GMT-03:00
Investigating
Identificamos lentidão no acesso ao painel administrativo e o nosso time técnico já está atuando para resolver o mais breve possível.
Posted May 26, 2020 - 10:27 GMT-03:00
This incident affected: Painel.