Intermitência no gateway de pagamentos e no serviço de entrega de SMS
Incident Report for Loja Integrada
Resolved
Os serviços foram normalizados.
Posted Dec 07, 2021 - 22:30 GMT-03:00
Update
Identificamos que nosso provedor de serviços em nuvem está enfrentando falhas que estão impactando em nossa plataforma. Seguimos acompanhando a evolução até a completa resolução.
Posted Dec 07, 2021 - 15:22 GMT-03:00
Investigating
Estamos investigando uma instabilidade com o serviço responsável pelo gateway de pagamentos e também com o serviço de entrega de SMS. Como consequência disso, um pequeno percentual de lojas pode sofrer ocorrência de erros na etapa de pagamento e também na autenticação do painel com SMS.
Posted Dec 07, 2021 - 14:08 GMT-03:00
This incident affected: Gateway Pagamentos.