Instabilidade na plataforma
Incident Report for Loja Integrada
Resolved
Instabilidade solucionada.
Posted Aug 16, 2024 - 15:13 GMT-03:00
Update
A instabilidade está afetando o gateway de pagamentos. Estamos trabalhando para restabelecer os serviços.
Posted Aug 16, 2024 - 15:09 GMT-03:00
Investigating
Estamos investigando uma instabilidade na plataforma. Em breve, retornaremos com mais detalhes.
Posted Aug 16, 2024 - 15:08 GMT-03:00
This incident affected: Gateway Pagamentos.