Instabilidade nas lojas
Incident Report for Loja Integrada
Resolved
O incidente foi resolvido.
Posted Oct 11, 2021 - 19:13 GMT-03:00
Monitoring
O acesso ás lojas foi normalizado e o nosso time segue monitorando.
Posted Oct 11, 2021 - 18:00 GMT-03:00
Update
As lojas permanecem apresentando instabilidades e nosso time técnico segue trabalhando para normalizar os serviços o mais breve possível.
Posted Oct 11, 2021 - 17:05 GMT-03:00
Investigating
O acesso às lojas está apresentando intermitências.
O nosso time técnico já está atuando e monitorando eventuais falhas.
Posted Oct 11, 2021 - 16:15 GMT-03:00
This incident affected: Lojas.