Painel e lojas fora do ar
Incident Report for Loja Integrada
Resolved
O incidente foi resolvido.
Posted May 17, 2021 - 10:55 GMT-03:00
Monitoring
O painel e as lojas foram restabelecidos e o nosso time está monitorando.
Posted May 17, 2021 - 10:45 GMT-03:00
Investigating
O painel e as lojas estão fora do ar momentaneamente e o nosso time técnico já está atuando para restabelecê-los o mais breve possível.
Posted May 17, 2021 - 10:35 GMT-03:00
This incident affected: Lojas and Painel.