API Envio
Incident Report for Loja Integrada
Resolved
O incidente foi resolvido.
Posted May 28, 2020 - 15:58 GMT-03:00
Investigating
Nosso sistema de frete está com intermitências e nosso time técnico já está atuando e monitorando.
Posted May 28, 2020 - 14:02 GMT-03:00
This incident affected: API Envio.