Intermitência na forma de pagamentos PayU
Incident Report for Loja Integrada
Resolved
O incidente foi resolvido pelo parceiro e o serviço está funcionando normalmente.
Posted Jul 22, 2021 - 13:40 GMT-03:00
Identified
O parceiro de pagamentos PayU enfrenta problemas com a plataforma de checkout, o que pode impactar negativamente na finalização de algumas transações.
Acompanharemos a evolução da solução junto ao parceiro.
Posted Jul 22, 2021 - 12:39 GMT-03:00
This incident affected: Parceiros de pagamento (PayU).