Lojas fora do ar
Incident Report for Loja Integrada
Resolved
O acesso às lojas já foi estabilizado e está funcionando normalmente.
Posted 11 months ago. May 03, 2018 - 14:26 GMT-03:00
Identified
Identificamos uma instabilidade em um nossos serviços e as lojas estão fora do ar. Nossa equipe técnica já está trabalhando para resolver este problema o mais rápido possível.

Atualizaremos este status a medida que avançarmos na resolução deste incidente.
Posted 11 months ago. May 03, 2018 - 14:08 GMT-03:00
This incident affected: Lojas.