Instabilidade no Painel
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

O painel administrativo já está estável novamente. O mesmo ficou instável das 17:00 até as 17:38.

Obrigado pela paciência e pedimos desculpas pelos transtornos.

Atenciosamente,
Equipe Loja Integrada
Posted over 1 year ago. Jan 29, 2018 - 18:10 GMT-02:00
Investigating
Olá, Lojista!

Detectamos uma instabilidade no Painel administrativo. Nossa equipe técnica já está trabalhando na solução do problema. Atualizaremos este status conforme a estabilização da plataforma.
Pedimos desculpas pelos transtornos.

Atenciosamente,
Equipe Loja Integrada
Posted over 1 year ago. Jan 29, 2018 - 17:24 GMT-02:00