Loja foras do Ar
Incident Report for Loja Integrada
Resolved
As lojas foram estabilizadas e já estão acessando normalmente.


Pedimos desculpas pelos transtornos.

Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Apr 24, 2018 - 15:10 GMT-03:00
Identified
Olá, Lojista!

Identificamos uma instabilidade em um nossos serviços e as lojas estão fora do ar. Nossa equipe técnica já está trabalhando para resolver este problema o mais rápido possível.

Atualizaremos este status a medida que avançarmos na resolução deste incidente.

Pedimos desculpas pelos transtornos,

Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Apr 24, 2018 - 15:04 GMT-03:00