Instabilidade nas lojas
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

Tivemos problemas em um de nossos servidores que impactou na indisponibilidade das lojas. Ficamos com as lojas fora do ar de 18:18 até 18:40 desta quinta-feira. Após este período, o sistema já estava no ar, porém com lentidão. A máquina já foi estabilizada e as lojas estão estáveis novamente.

Pedimos desculpas pelos transtornos.

Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Jan 25, 2018 - 19:06 GMT-02:00
Investigating
Olá, lojista!

Identificamos uma instabilidade na plataforma durante esta tarde e isso tem causado lentidão nas lojas. Nossa equipe técnica já está atuando no problema para resolvê-lo o mais rápido possível.

Atualizaremos este status conforme progresso na resolução do problema.

Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Jan 25, 2018 - 18:40 GMT-02:00