Lojas fora do ar
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

Nossa equipe localizou o motivo da instabilidade e o mesmo já foi corrigido, pedimos desculpas pelo transtorno.

Atenciosamente,
Equipe Loja Integrada
Posted 8 months ago. Jul 19, 2018 - 17:31 GMT-03:00
Investigating
Olá, Lojista!

Detectamos instabilidades em nossos servidores e as lojas estão fora do ar. Nossa equipe técnica já está trabalhando na normalização do sistema.

Atualizaremos este status a medida que avançarmos na resolução do incidente.

Atenciosamente,
Equipe Loja Integrada
Posted 8 months ago. Jul 19, 2018 - 16:30 GMT-03:00
This incident affected: Lojas.