Serviço de redirecionamento indisponível
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

O problema no nosso serviço de redirecionamento foi resolvido!

Agradecemos a compreensão de todos.


Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Jan 26, 2018 - 11:07 GMT-02:00
Investigating
Olá, Lojista!

Nosso serviço de redirecionamento não está disponível no momento. Nossa equipe de TI está trabalhando para a normalização do mesmo.
Este serviço tem como função redirecionar as requisições em seu domínio para o seu endereço com "www". Em suma, você só conseguirá entrar na loja acessando www.sualoja.com.br, se usar sualoja.com.br provavelmente não será redirecionado durante este período.

A medida que avançarmos nesta questão, atualizaremos este status.
Posted about 1 year ago. Jan 26, 2018 - 10:20 GMT-02:00