Lojas com lentidão
Incident Report for Loja Integrada
Resolved
Conseguimos localizar o motivo da instabilidade que afetou nossos servidores e já atuamos na resolução, pedimos desculpas pelo transtorno.

Atenciosamente,
Equipe Loja Integrada
Posted 10 months ago. Jul 26, 2018 - 15:20 GMT-03:00
Investigating
Olá lojistas,

Identificamos instabilidades em nossos servidores e as lojas estão apresentando lentidão. Nossa equipe técnica já está trabalhando na normalização do sistema.
Conforme avançarmos na resolução atualizaremos este status.

Atenciosamente,
Equipe Loja Integrada.
Posted 10 months ago. Jul 26, 2018 - 15:04 GMT-03:00
This incident affected: Lojas.