Atualização do Diário de Bordo
Incident Report for Loja Integrada
Resolved
Olá Lojistas!

Já implementamos uma correção para o problema com a atualização dos dados do Diário de bordo.

Atenciosamente,
Equipe Loja Integrada
Posted over 1 year ago. Jan 19, 2018 - 14:49 GMT-02:00
Monitoring
Olá, Lojista!

Estamos desde o dia 12 de Janeiro com o Diário de bordo parado, sem atualizações.

Nós estamos trabalhando para que isto seja corrigido o mais rápido possível. Estamos atuando num processo de otimização das consultas usadas para construir os relatórios de vendas exibidos no diário de bordo. Este é um processo complexo, mas que se fez necessário para corrigir o problema. A correção está em progresso e logo fará com que o diário de bordo seja atualizado novamente.
Atualizaremos este status assim que este problema for resolvido.

Pedimos desculpas pelos transtornos e contamos com sua paciência!


Atenciosamente,
Equipe Loja Integrada
Posted over 1 year ago. Jan 18, 2018 - 11:32 GMT-02:00