Painel e lojas fora do ar
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

O problema foi resolvido e o acesso ao painel e as lojas foi normalizado.

Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Jan 30, 2018 - 16:44 GMT-02:00
Identified
Olá, Lojistas!

Tivemos um problema em um de nossos servidores que acarretou na indisponibilidade do painel e das lojas. Nossa equipe de TI já está atuando para resolver o problema.

Atualizaremos este status a medida que formos avançando na resolução.

Pedimos desculpas pelos transtornos.


Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Jan 30, 2018 - 15:44 GMT-02:00