Instabilidade na plataforma.
Incident Report for Loja Integrada
Resolved
Problema de instabilidade resolvido.
Posted about 1 year ago. Mar 20, 2018 - 10:59 GMT-03:00
Monitoring
Os módulos impactados pelo problema estão estabilizando e a plataforma já está operacional novamente.
Posted about 1 year ago. Mar 20, 2018 - 10:31 GMT-03:00
Investigating
Olá, Lojista!

Estamos passando por uma instabilidade no momento. As lojas estão apresentando lentidão e intermitências no serviço. Tanto loja quanto painel estão sendo afetadas pela lentidão.
Nossa equipe técnica já está atuando no problema.
Ao avançarmos na resolução do problema, notificaremos através deste status.

Atenciosamente,
Equipe Loja Integrada
Posted about 1 year ago. Mar 20, 2018 - 10:14 GMT-03:00