Painel e API publica fora
Incident Report for Loja Integrada
Resolved
Olá, Lojista!

Realizamos uma manutenção essa madrugada que resolveu o problema com o painel, o acesso está normalizado e nossa API está respondendo corretamente.

Pedimos, novamente, desculpas pelo transtorno.

Atenciosamente,
Equipe Loja Integrada
Posted 26 days ago. Feb 20, 2019 - 10:24 GMT-03:00
Investigating
Olá, Lojista!

Tivemos uma instabilidade, novamente, em um de nossos servidores e o painel teve sua disponibilidade afetada, assim como nossa API publica. Nosso time de TI está atuando no problema para resolve-lo o mais rápido possível!

Pedimos desculpas pelo transtorno.

Atenciosamente,
Equipe Loja Integrada
Posted 27 days ago. Feb 19, 2019 - 14:56 GMT-03:00
This incident affected: Painel and API pública.