Lojas não fechando pedido
Incident Report for Loja Integrada
Resolved
Nossa equipe conseguiu realizar a correção que impactou o fechamento de compras e agora o serviço já está normalizado.

Pedimos novamente desculpa pelos transtornos.

Atenciosamente.
Posted 28 days ago. Feb 18, 2019 - 17:55 GMT-03:00
Investigating
Olá Lojista,

Nossa equipe detectou uma dificuldade durante o processo de fechamento de pedido na tarde do dia 18/02. Nossa equipe de desenvolvimento já está ciente e trabalhando para corrigir o problema.

Pedimos desculpas pelos transtornos.

Atenciosamente.
Posted 28 days ago. Feb 18, 2019 - 16:13 GMT-03:00
This incident affected: API Pagamento.