API fora
Incident Report for Loja Integrada
Resolved
This incident has been resolved.
Posted 7 months ago. Oct 31, 2018 - 15:20 GMT-02:00
Investigating
Olá lojistas,

Detectamos instabilidades em nossas APIs publicas. Nossa equipe técnica já está verificando o problema para que seja corrigido o mais breve possível.
Atualizaremos este status a medida que avançarmos na resolução do incidente.

Pedimos desculpas pelos transtornos.

Atenciosamente,
Loja Integrada
Posted 7 months ago. Oct 31, 2018 - 14:51 GMT-02:00
This incident affected: API pública.